update po files
[packaging-tutorial.git] / debian / compat
1 7