fix doc-base installation
[packaging-tutorial.git] / debian / compat
1 7